logstash-api

Logstash API Client


Keywords
logstash api
License
Apache-2.0
Install
pip install logstash-api==0.1.0