Python wrapper for the League of Legends RESTful API by Riot Games


License
MIT
Install
pip install lolapi==0.9.94