loli

A simpleprinter of nested lists


License
Other
Install
pip install loli==1.1.0