a simple elasticsearch document mapper


License
Other
Install
pip install lovely.esdb==0.3.8