test for first pypi package


License
MIT
Install
pip install lupin-utils==0.2.9