m14

A placeholder package to stop IDEs from complaint


Keywords
m14
License
GPL-3.0-only
Install
pip install m14==0.0.1