many-stop-words

stop words lists in many languages


Licenses
MIT/NTP/MIT
Install
pip install many-stop-words==0.1.0