UI program for Marlowe input data file


License
MIT
Install
pip install marlowe-ui==0.5.5