Install
pip install matches-cli==0.0.15