Mattermost API bindings


License
MIT
Install
pip install mattermost==5.31.0