Fast, simple message transforms


Install
pip install message-transform==1.1.2