Momotor bundle reader, writer, tools


License
LGPL-3.0
Install
pip install momotor-bundles==5.2.0