License
MIT
Install
pip install necstdb==0.2.4

Documentation

necstdb