netapp-lib is required for Ansible deployments to interact with NetApp storage systems.


Keywords
netapp, netapp_lib, ansible
Licenses
Apache-2.0/libpng-2.0
Install
pip install netapp-lib==2021.6.25