Nrn placeholder


Install
pip install nrn==0.3.21