odoo9-addon-base-geoengine

Geospatial support for Odoo


License
AGPL-3.0
Install
pip install odoo9-addon-base-geoengine==9.0.1.2.5.99.dev6