ONNX Runtime Python bindings


License
MIT
Install
pip install onnxruntime==1.1.2