openlr-decoder

An openlr line location decoder


License
Apache-2.0
Install
pip install openlr-decoder==0.9