that thing you need


Keywords
aws docker hover cloud
License
Other
Install
pip install opsutils==0.2.9

Documentation

opsutils

sundry python utilities for use in a fabfile

WARNING:

do not rely on api of this package until 1.0

INSTALL:

pip install -U git+git://github.com/minskmaz/opsutils.git#egg=opsutils