osm2geojson

Parse OSM and Overpass JSON


Keywords
geometry gis osm parsing
License
MIT
Install
pip install osm2geojson==0.1.6