ovirt-engine-sdk-python

Python SDK for oVirt Engine API


License
Apache-2.0
Install
pip install ovirt-engine-sdk-python==4.4.11