p4a.subtyper

Subtyping framework for Plone


License
GPL-2.0+
Install
pip install p4a.subtyper==2.0