pas.plugins.velruse

PAS plugin for Plone. Allow users to login using social networks through Velruse


Keywords
pas velruse plone authentication
License
GPL-2.0+
Install
pip install pas.plugins.velruse==0.1.0a1