pele

Video Description/Captioning Framework


License
Apache-2.0
Install
pip install pele==0.1.1