pepe-cri

A small example package


License
MIT
Install
pip install pepe-cri==0.0.1