perfidious

Python3 library for PE parsing, editing and exploitation.


Install
pip install perfidious==0.0.1