phasefield

Interface problem solver based on the phase-field methodology


Licenses
AGPL-3.0/GPL-3.0-or-later
Install
pip install phasefield==1.0