RFC-7946 compliant GeoJSON parser and emitter


Keywords
minimal geojson
License
MIT
Install
pip install picogeojson==0.7.0