Helper functions for installing, etc. using `pip`


License
GPL-2.0
Install
pip install pip_helpers==0.6