post_truth_checker

Checks reliability of sites


Install
pip install post_truth_checker==0.2