pulp-maven

pulp-maven plugin for the Pulp Project


License
GPL-2.0+
Install
pip install pulp-maven==0.1.0b3