pulpitum

PyPI client for Humans™


Keywords
pypi, packages
License
GPL-3.0
Install
pip install pulpitum==0.1.9