PyLemma is a wrapper to Lemma


License
MPL-2.0
Install
pip install pyLemma==0.4.1