pybloomfilter

bloomfilter for Python


License
GPL-2.0
Install
pip install pybloomfilter==1.0