[DEPRECATED] Please use astropy.io.fits instead.


License
Other
Install
pip install pyfits==3.5