pyobs-fli

pyobs component for FLI cameras


Install
pip install pyobs-fli==0.12