pypolymake

Python wrapper for polymake


Licenses
GPL-3.0-only/GPL-3.0-or-later
Install
pip install pypolymake==0.1b7