pyschism

Python Package for Handling SCHISM Model


License
GPL-3.0
Install
pip install pyschism==0.1