pysde

SDE wrapper for Python 2.3


Licenses
Python-2.0/MIT
Install
pip install pysde==0.8