python-pipeline

iterator pipelines


License
MIT
Install
pip install python-pipeline==1.0