repopencore

run opencore with repoze.zope2


License
GPL-2.0+
Install
pip install repopencore==0.2