Install
pip install sail-utils==0.2.19