salesforceapi


Install
pip install salesforceapi==0.1.0