scopetest

The funniest joke in the world


License
MIT
Install
pip install scopetest==0.1