scribes.python.rope

Scribes plugin. Python code autocompleter


License
Other
Install
pip install scribes.python.rope==0.2dev