Manage properly semver in your repository


License
MIT
Install
pip install semversioner2==0.8.9