A Simple KML creator


License
LGPL-3.0-only
Install
pip install simplekml==1.3.1