skime


Install
pip install skime==0.1.0