A program responsible for responding to Slick events


License
Apache-2.0
Install
pip install slickqa-narc==1.0.25