smartmerge

Three way merge with domain specific knowledge


Licenses
GPL-3.0/GPL-3.0+
Install
pip install smartmerge==0.0.1